Jump to content

0v3rd0s3d

Members
  • Content Count

    5
  • Joined

  • Last visited

About 0v3rd0s3d

  • Rank
    Newbie
  1. Das erste Problem ist jetzt seit 6x Brennen nicht mehr aufgetreten! Es sind aber immer noch die gleichen Rohlinge! Und der gleiche Brenner! Ich meld mich nochmal, wenn der Fehler auftreten sollte! MfG, Magnus Edit: Könnte dran liegen, das ich die Version geupdatet hab!
  2. Für das erste Problem bracuhe ich erstmal wieder neue Rohlinge! Wenn ich wieder welche habe, dann mach ich sofort nen Screenshot, wenn das Problem auftritt! MfG, 0v3rd0s3d
  3. I will post some screenshots, when I have bought new empty dvd's! But I post my system configuration, so you can eliminate possible incompatible hardware or OS! Here we go: http://www.sysprofile.de/id74589 Screens will follow!
  4. 0v3rd0s3d

    2 possible Bugs

    Sometimes but not ever there is an error message before I want to burn some files! The error message says, that the media hasn't the correct format to burn... The message also says, that the medium, which I wanted to burn, is damaged! But this isn't correct! The Medium could be burned, after you have built a new Compilation. This bug comes ever, when I want to burn my first CD/DVD the day! Another Bug is, that CDBurnerXP doesn't burn folders, that correctly were in the compilation! About 30 minutes ago I burned 2 DVD's with 4 folders, but only 3 folders were burned on the DVD! Sorry, my
×
×
  • Create New...

Important Information

We have placed cookies on your device to help make this website better. You can adjust your cookie settings, otherwise we'll assume you're okay to continue.