Jump to content
Sign in to follow this  
Guest

Removing Space between tracks?

Recommended Posts

Guest

How is it done? I can't seem to find the setting for it. If I tell the burn to let me choose the settings, it's not there?

Share this post


Link to post
Share on other sites
Guest Trancer

Hi , it is there, there are 3 options, Session-at-once, disc-at-once , track-at-once.

For Audio CD GAP-LESS , you need to select Disc-At-Once.

Good luck.

It doesnt work me, it tunes me that it doesnt support my DVDRW drive , so fucking dof.

I am using the latest (beta) version, i though beta was better? hehe

Let me know if you come right there.

Anwyays, cheers

Share this post


Link to post
Share on other sites
Sign in to follow this  

×
×
  • Create New...

Important Information

We have placed cookies on your device to help make this website better. You can adjust your cookie settings, otherwise we'll assume you're okay to continue.