Jump to content

An error (800402A0) occured while executing the command: Exc


Recommended Posts

Your original log file for 4.4.2 (geQ932xs) contains the verification feature, however, your log files with version 4.5 don't seem to include any verification. Can you please also send me the command line output and check that you actually used verification? I don't see any issues with the logs you provided. To me it looks like the issue only occurs in 4.4.2 and not in the latest beta.

Link to post
Share on other sites

Sorry for the late post. For some reason I did not get any notification that you posted anything.

I just installed the latest version of the beta: 4.5.0.3600 and the same error occurred.

The following are the yet another log file (you probably got tired of looking at them), the xdp file used for the layout of the disk and the command prompt dump:

log

xdp

cmd

Thank you for looking into this.

Link to post
Share on other sites

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Guest
Reply to this topic...

×   Pasted as rich text.   Paste as plain text instead

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.

×
×
  • Create New...

Important Information

We have placed cookies on your device to help make this website better. You can adjust your cookie settings, otherwise we'll assume you're okay to continue.